@unasuke サーバ間通信で通信相手がTLS1.3だけ有効だと死ぬ、みたいな話な気がする

@rinsuki んー、pumaがTLS 1.3 に対応してるかどうかがサッとはわかんないですね~……

Sign in to participate in the conversation
mstdn.unasuke.com

unasuke の個人インスタンスです。